support

Ask for help

alex, 2019/12/28 06:26

Do you happen to have the service jails? I updated from 11.0.008 to 11.0.010 to get a newer plex server but zfsguru server is down need service-plex-11.0.010-amd64-3.tar

You could leave a comment if you were logged in.
  • support.txt
  • Last modified: 2019/08/12 09:14
  • by ctcitech